<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="The Associated Press "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>White House again threatens Acosta's pass; CNN seeks hearing</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KSNT" , "logo": { "@type": "ImageObject", "url": "https://media.ksnt.com/nxs-ksnttv-media-us-east-1/theme/images/ksnt_digitalbrand-min.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ksnt.com/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726" } , "headline": "White House again threatens Acosta's pass; CNN seeks hearing", "description": "The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta.", "author": { "@type": "Person", "name": "The Associated Press " }, "datePublished": "2018-11-19T10:47:11-0600", "dateModified": "2018-11-19T10:47:11-0600", "dateline": "WASHINGTON (AP)", "articleBody": "&lt;p&gt;The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta.&lt;/p&gt;&lt;p&gt;After a federal judge ordered that Acosta&amp;#39;s credentials be temporarily restored last week, the White House sent Acosta a letter saying it had made the &amp;quot;preliminary decision&amp;quot; to suspend his pass. The White House said Acosta would continue to hold his credentials while the 14-day judge&amp;#39;s order was in effect.&lt;/p&gt;&lt;p&gt;The White House argues Acosta did not follow &amp;quot;basic standards&amp;quot; when he scrapped with President Donald Trump at a news conference. The letter from Press Secretary Sarah Huckabee Sanders and Communications Director Bill Shine, says that Trump is &amp;quot;aware of this preliminary decision and concurs.&amp;quot;&lt;/p&gt;&lt;p&gt;CNN sought an emergency hearing, saying in a Monday court filing that the administration was creating &amp;quot;retroactive due process.&amp;quot; The network tweeted that the White House &amp;quot;is continuing to violate the First and Fifth amendments of the Constitution.&amp;quot;&lt;/p&gt;&lt;p&gt;The White House revoked Acosta&amp;#39;s credentials after he and Trump tangled verbally during a Nov. 7 press conference. In the Friday ruling, the judge restored Acosta&amp;#39;s credentials temporarily while a CNN lawsuit against the administration proceeds.&lt;/p&gt;&lt;p&gt;Trump has called for more &amp;quot;decorum&amp;quot; at the White House and has said staff is &amp;quot;writing up rules and regulations&amp;quot; for reporters.&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_640_360.jpg", "height": "360", "width": "640" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta." lang="en-US" /> <meta name="keywords" content="Jim Acosta,CNN,Donald Trump,President,White House,Press,Sarah Huckabee Sanders,News,Top Stories,National" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="White House again threatens Acosta's pass; CNN seeks hearing"/><meta property="og:description" content="The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.ksnt.com/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726"/><meta property="og:image" content="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KSNT"/><meta property="fb:app_id" content=""/><meta property="article:section" content="News"/><meta property="article:tag" content="jim acosta, cnn, donald trump, president, white house, press, sarah huckabee sanders"/><meta property="article:published_time" content="2018-11-19T16:47:11+0000"/><meta property="article:modified_time" content="2018-11-19T16:47:11+0000"/><meta property="article:expiration_time" content="2292-09-02T16:47:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="White House again threatens Acosta's pass; CNN seeks hearing"/><meta name="twitter:description" content="The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta. "/><meta name="twitter:site" content="KSNT"/><meta name="twitter:image" content="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.ksnt.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181119 16:47:11"/><Attribute name="edate" value="1542646031872"/><Attribute name="edateformat" value="20181119 16:47:11"/><Attribute name="sdate" value="1542646031838"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900030"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="National"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta. "/><Attribute name="Headline" value="White House again threatens Acosta&#39;s pass; CNN seeks hearing"/><Attribute name="Keywords" value="Jim Acosta,CNN,Donald Trump,President,White House,Press,Sarah Huckabee Sanders,News,Top Stories,National"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181119 16:47:11"/><Attribute name="PubDate" value="20181119 16:47:11"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="62610743"/><Attribute name="Credit" value="Copyright {yyyy} The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/><Attribute name="CompID" value="1606893604"/><Attribute name="URL" value="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_160_90.jpg"/><Attribute name="Title" value="Acosta_2_1542645838997.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="227750827236117" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;ksnt&#x2e;com&#x2f;news&#x2f;white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing&#x2f;1606896726" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1542657501000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1542657501000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;ksnt&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-ksnt&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1542599004000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.ksnt.com/nxs-main-v2-theme/images/color_schemes/ksnt/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.ksnt.com/nxs-main-v2-theme/images/color_schemes/ksnt/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.ksnt.com/nxs-main-v2-theme/images/color_schemes/ksnt/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.ksnt.com/nxs-main-v2-theme/images/color_schemes/ksnt/favicon.ico"> <link rel="apple-touch-icon" href="https://www.ksnt.com/nxs-main-v2-theme/images/color_schemes/ksnt/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 59},getRevision:function(){return"537.36"},getVersion:function(){return"59.0.3053.3"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"856047065"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.ksnt.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846624083"},getScopeGroupIdOrLiveGroupId:function(){return"846624083"},getParentGroupId:function(){return"846624083"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.ksnt.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846624083&refererPlid=856047065"},getURLHome:function(){return"https://www.ksnt.com/web/guest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.ksnt.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1542657832000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=79&minifierType=js&languageId=en_US&b=6110&t=1542657832000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fwhite-house-again-threatens-acosta-s-pass-cnn-seeks-hearing\x2f1606896726";Liferay.currentURLEncoded="%2Fnews%2Fwhite-house-again-threatens-acosta-s-pass-cnn-seeks-hearing%2F1606896726";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=79&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.5.1.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_7833","101","56_INSTANCE_80S92Chz3CIl","56_INSTANCE_7399","56_INSTANCE_5610","56_INSTANCE_1359","56_INSTANCE_uItxuHVQX8to","56_INSTANCE_1875","56_INSTANCE_5PGCBrvR5JlY","56_INSTANCE_9S0RaKWP2DUm","56_INSTANCE_bp6IdnDvGgxl","56_INSTANCE_jG7x8EzfdZT2","56_INSTANCE_7548","56_INSTANCE_8838","56_INSTANCE_0510"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=79&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.5.1.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KSNT"},getParentGroupName:function(){return"KSNT"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.5.1.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.5.1.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/ksnt/create-story?type=story&storyId=";var viewNonstoryUrl="/web/ksnt-staging/-/";var viewGalleryUrl="/group/ksnt/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846624102;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846624113"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846624102"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.ksnt.com/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726",pageType:"story",pageKeywords:"jim acosta,cnn,donald trump,president,white house,press,sarah huckabee sanders",articleId:"1606896726",adUnitSubName:"/news"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e2cb596401c7" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">/*<![CDATA[*/!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});/*]]>*/</script> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-5B5MCX7");/*]]>*/</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="kYVVMDpsi-b5KPKiY46Q11vCqfk0Ije6GWVE_XOeFrY" /> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="KSNT:UA-115337188-1,nxstKSNT:UA-32507368-8";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="ksnt.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KSNT";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="The Associated Press ";k="1606896726";d="KSNT";f="News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:mw-cubvypju";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=79&minifierType=js&languageId=en_US&b=6110&t=1542599004000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/!function(){var d="News,National,Top Stories";var b="Jim Acosta,CNN,Donald Trump,President,White House,Press,Sarah Huckabee Sanders,News,Top Stories,National";var a="The\x20Trump\x20administration\x20has\x20again\x20targeted\x20White\x20House\x20press\x20credentials\x20for\x20CNN\x20reporter\x20Jim\x20Acosta\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">/*<![CDATA[*/(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);/*]]>*/</script> <!-- END : Amendment to Modernizr --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("411759231","411759231","411759231","com.linmedia.newstouch.ksnt","com.linmedia.newstouch.ksnt");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KSNT News - Topeka, KS",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-ksnt controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.ksnt.com/weather"> <span class="region">Topeka</span> <h4 class="forecast">47&deg;<i class=" lwi lwi-day-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KSNT"><img src="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/theme/images/ksnt_digitalbrand-min.png" alt="KSNT" /><div class="site-logo-wrapper" style="background:url(https://media.ksnt.com/nxs-ksnttv-media-us-east-1/theme/images/ksnt_digitalbrand-min.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.ksnt.com/weather">
       <h5 class="region">Topeka</h5>
       <h4 class="forecast">47&deg;<i class="    lwi lwi-day-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                            
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/news-links">News Links</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/local-news">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/kansas">Kansas</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/national">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/international">International</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/news/politics">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/yleh">Your Local Election HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/health-check">Health Check</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/education-21st-century">Education 21st Century</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/community/someone-you-should-know">Someone You Should Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/entertainment">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/cma-awards">CMA Awards</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/lone-star-nye">Lonestar NYE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/traffic">Traffic</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/more/meet-the-team">Our News Team</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Salvation_Army_Kettle_Kickoff_0_62622439_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Topeka Salvation Army kettle season officially underway">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893" >
                                                                    Topeka Salvation Army kettle season officially underway
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/local-news/riley-county-police-department-has-a-new-director/1607192963" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Butler2_1542659293942_62627622_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Riley County Police Department has a new director">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/local-news/riley-county-police-department-has-a-new-director/1607192963" >
                                                                    Riley County Police Department has a new director
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/local-news/jayhawks-and-wildcats-steady-in-top-25-basketball-poll/1607078732" >Jayhawks and Wildcats steady in Top 25 Basketball poll</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/gallery-iron-rail-soft-open-shines-in-brewfest/1606930013" >Gallery: Iron Rail soft open shines in Brewfest</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/topeka-water-main-break-shuts-down-curtis-state-office-building/1606866476" >Topeka water main break shuts down Curtis State Office Building</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/local-news/topeka-city-manager-talks-city-hall-renovations-sales-tax/1606561625" >Topeka City Manager talks city hall renovations, sales tax</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.ksnt.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weather/map-center">Map Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weathercam-network">WeatherCam Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weather/closings">Closings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/weather/weatherapp">Storm Track Weather App</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/kidcast">Kidcast</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.ksnt.com/sports/local-sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/local-sports">Local Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/football-frenzy">Football Frenzy</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/full-court-press">Full Court Press</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/hornets">Emporia State Hornets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/jayhawks">Kansas Jayhawks</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/wildcats">K-State Wildcats</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/ichabods">Washburn Ichabods</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/roadrunners">Topeka Pilots Hockey</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/chiefs-share">Kansas City Chiefs</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/royals">Kansas City Royals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/outdoor-report">Outdoor Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/the-big-game">The Big Game</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/ku-reaches-agreement-with-miles-to-become-new-head-coach/1605113728" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/18/Kansas_names_Miles_head_coach_1_62574892_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="KU names Miles head football coach">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/ku-reaches-agreement-with-miles-to-become-new-head-coach/1605113728" >
                                                                    KU names Miles head football coach
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/k-state-tops-texas-tech-on-senior-day-21-6/1604279925" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/10/18/Risner_making_impact_beyond_the_field_0_59435516_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="K-State Tops Texas Tech on Senior Day, 21-6">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/k-state-tops-texas-tech-on-senior-day-21-6/1604279925" >
                                                                    K-State Tops Texas Tech on Senior Day, 21-6
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/emporia-state-men-s-basketball-falls-at-newman-in-non-conference-action/1604168577" >Emporia State men's basketball falls at Newman in non-conference action</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/football-frenzy-111618/1602432276" >Football Frenzy 11/16/18</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/report-ku-finalizing-deal-with-les-miles/1602334619" >Report: KU finalizing deal with Les Miles</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/tillman-signs-to-play-volleyball-at-louisville/1597422826" >Tillman signs to play volleyball at Louisville</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.ksnt.com/report-it">Report It!</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.ksnt.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/community/calendar">Local Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/community/movies">Local Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/snapshots">Local Snapshots</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/community/someone-you-should-know">Someone You Should Know</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/cleartheshelters">Clear The Shelters</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/community/adopt-a-pet">Adopt A Pet</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/sports/scholar-athletes">Scholar Athlete</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/noto">NOTO</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/your-wellness-network">Your Wellness Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/hispanic-heritage-share">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/home-for-the-holidays">Home For The Holidays</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.ksnt.com/contests">Contests</a></li>
                                    
                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watch" href="#"></a>
                                                            <a href="http://www.ksnt.com" data-dropdown="drop-nav-watch" data-options="is_hover:true; hover_timeout:1000">Watch <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watch" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/live">Live Stream</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/nbc-ksnt-tv">KSNT - NBC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/ktka-tv-abc">KTKA - ABC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/fox-43-ktmj">KTMJ - FOX</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/northeast-kansas-cw">Northeast Kansas CW</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.ksnt.com/video-center">Video Center</a></li>
                                    
                                                                                                            
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                            <li><a href="https://broadcastcareers-nexstar.icims.com/jobs/search?ss=1&searchLocation=12781-12800-Topeka">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                            <li><a href="https://hyfnlocal.com/">Hyfn Local Digital</a></li>
                                                                                                                                                                            <li><a href="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/graphics/Download%20Media/tapedvd.pdf">DVD Request</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/mobile">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/emailalerts">Email Updates</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.ksnt.com/amazon-echo">Amazon Echo</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_7833_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7833"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-TOP-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard1-130414" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard1-130414")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'ksnt.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'The Associated Press '; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'White House again threatens Acosta\'s pass; CNN seeks hearing | 1606896726'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/news/live" class="category">News</a> <h1 class="headline">White House again threatens Acosta's pass; CNN seeks hearing</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="">The Associated Press </a> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Nov 19, 2018 10:47 AM CST</p> <p class="updated"><strong>Updated:</strong> Nov 19, 2018 10:47 AM CST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.ksnt.com/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726")});/*]]>*/</script> </div> </header> <div class="mod-content"> <aside class="mod-inline media "> <figure class="crop-photo image" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_640_360.jpg');"> <div class="image-wrapper"> <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-"> <img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="White House again threatens Acosta's pass; CNN seeks hearing"> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </a> </div> <figcaption></figcaption> </figure> </aside> <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog"> <figure class="media"> <div class="image-wrapper"> <img src="https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Acosta_2_1542645838997_62610743_ver1.0_640_360.jpg" alt="White House again threatens Acosta's pass; CNN seeks hearing"> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <figcaption></figcaption> </figure> <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>WASHINGTON (AP) - The Trump administration has again targeted White House press credentials for CNN reporter Jim Acosta.</p><p>After a federal judge ordered that Acosta&#39;s credentials be temporarily restored last week, the White House sent Acosta a letter saying it had made the &quot;preliminary decision&quot; to suspend his pass. The White House said Acosta would continue to hold his credentials while the 14-day judge&#39;s order was in effect.</p><p>The White House argues Acosta did not follow &quot;basic standards&quot; when he scrapped with President Donald Trump at a news conference. The letter from Press Secretary Sarah Huckabee Sanders and Communications Director Bill Shine, says that Trump is &quot;aware of this preliminary decision and concurs.&quot;</p><p>CNN sought an emergency hearing, saying in a Monday court filing that the administration was creating &quot;retroactive due process.&quot; The network tweeted that the White House &quot;is continuing to violate the First and Fifth amendments of the Constitution.&quot;</p><p>The White House revoked Acosta&#39;s credentials after he and Trump tangled verbally during a Nov. 7 press conference. In the Friday ruling, the judge restored Acosta&#39;s credentials temporarily while a CNN lawsuit against the administration proceeds.</p><p>Trump has called for more &quot;decorum&quot; at the White House and has said staff is &quot;writing up rules and regulations&quot; for reporters.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.ksnt.com/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726")});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"lin.ksnt",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var g=(function(){var i=navigator.userAgent.toLowerCase();var j={IOS:/ipod|iphone|ipad/.test(i),IPHONE:/iphone/.test(i),IPAD:/ipad/.test(i),ANDROID:/android/.test(i),WINDOWS:/windows/.test(i),TOUCH_DEVICE:("ontouchstart" in window)||/touch/.test(i),MOBILE:/mobile/.test(i),ANDROID_TABLET:false,WINDOWS_TABLET:false,TABLET:false,SMART_DEVICE:false,SMART_PHONE:false};j.ANDROID_TABLET=j.ANDROID&&!j.MOBILE;j.WINDOWS_TABLET=j.WINDOWS&&/tablet/.test(i);j.TABLET=j.IPAD||j.ANDROID_TABLET||j.WINDOWS_TABLET;j.SMART_PHONE=j.MOBILE&&!j.TABLET;j.SMART_DEVICE=j.MOBILE||j.TABLET;console.log("DEVICE INFO:");console.log(j);return j}());if(!g.SMART_DEVICE){var b=3,e=$(".mod-story .mod-content p:not(.media p)"),d=e.length,h=75,f=0;if(d>=b){for(var c=0;c<d;c++){var a=$(e[c]).text().length;if(a>h){f++}if(f===b){$("<div id='lkqd-ad-476-683831-outstream-incontent-1606896726'></div>").insertAfter(e[c]);break}}}else{if(d>0){$("<div id='lkqd-ad-476-683831-outstream-incontent-1606896726'></div>").insertAfter(e[d-1])}}(function(){var l={pid:476,sid:683831,playerContainerId:"lkqd-ad-476-683831-outstream-incontent-1606896726",playerId:"",playerWidth:"",playerHeight:"",execution:"outstream",placement:"incontent",playInitiation:"auto",controls:true,volume:0,pageUrl:"",trackImp:"",trackClick:"",custom1:"",custom2:"",custom3:"",pubMacros:"",dfp:false,lkqdId:new Date().getTime().toString()+Math.round(Math.random()*1000000000).toString()};var k;var o="";var m={slot:document.getElementById(l.playerContainerId),videoSlot:document.getElementById(l.playerId),videoSlotCanAutoPlay:true,lkqdSettings:l};function j(){k.subscribe(function(){k.startAd()},"AdLoaded")}var n=document.createElement("iframe");n.id=l.lkqdId;n.name=l.lkqdId;n.style.display="none";var i=function(){vpaidLoader=n.contentWindow.document.createElement("script");vpaidLoader.src="https://ad.lkqd.net/vpaid/formats.js?pid=476&sid=683831";vpaidLoader.onload=function(){k=n.contentWindow.getVPAIDAd();j();k.handshakeVersion("2.0");k.initAd(l.playerWidth,l.playerHeight,"normal",600,o,m)};n.contentWindow.document.body.appendChild(vpaidLoader)};n.onload=i;n.onerror=i;document.documentElement.appendChild(n)})()}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_80S92Chz3CIl_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_80S92Chz3CIl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1101506842_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7399_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7399"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div class="portlet-boundary"> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/news/former-ohio-judge-accused-in-ex-wife-s-murder/1606912556" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/NC_judgekillswife1119_1920x1080_1542646366924_62610753_ver1.0_640_360.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Former Ohio judge accused in..."></figure> <small class="copyright">NBC News</small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Former Ohio judge accused in...</p> </a> <a href="/news/local-news/topeka-water-main-break-shuts-down-curtis-state-office-building/1606866476" class="next"> <div class="image-wrapper"> <figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/water_main_break_generic_1542644806059_62608980_ver1.0_640_360.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Topeka water main break shuts down..."></figure> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Topeka water main break shuts down...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5610_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5610"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-147359" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-147359")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_1359_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1359"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1001129323_1.0"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>Entertainment</h2> </header> <div id="content-mod-headline-list-1001129323" class="mod-content"> <ul class="list bullets"> <li class="media"> <div class="image-wrapper"> <a href="/news/entertainment/stan-lee-dead-at-95/1591326976"><figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/12/Stan%20Lee_1542049332980.jpg_61934638_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Stan Lee dead at 95"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/entertainment/stan-lee-dead-at-95/1591326976"> Stan Lee dead at 95 </a> </h4> </div> </li> <li > <a href="/news/national/gerard-butler-s-house-half-gone-others-await-fire-s-toll/1590010431"> Gerard Butler's house 'half-gone,' others await... </a> </li> <li > <a href="/news/autopsy-finds-rapper-mac-miller-died-from-drugs-and-alcohol-1/1574394489"> Autopsy finds rapper Mac Miller died from drugs and... </a> </li> <li > <a href="/news/alec-baldwin-arrested-in-alleged-parking-dispute-punch-2/1569289918"> Alec Baldwin arrested in alleged parking dispute... </a> </li> <li > <a href="/news/entertainment/uk-fans-flocked-to-tv-to-watch-princess-eugenie-s-wedding/1521759984"> UK fans flocked to TV to watch Princess Eugenie's... </a> </li> <li > <a href="/news/entertainment/scott-wilson-in-cold-blood-and-walking-dead-actor-dies-1/1505646755"> Scott Wilson, 'In Cold Blood' and 'Walking Dead'... </a> </li> </ul> </div> <footer class="mod-footer text-right"> <a href="https://www.ksnt.com/entertainment">More Entertainment Stories »</a> </footer> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1001129323").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1001129323");d.empty();d.append("<div class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_uItxuHVQX8to_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_uItxuHVQX8to"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1001126282_1.2"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>National</h2> </header> <div id="content-mod-headline-list-1001126282" class="mod-content"> <ul class="list bullets"> <li class="media"> <div class="image-wrapper"> <a href="/news/former-ohio-judge-accused-in-ex-wife-s-murder/1606912556"><figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/NC_judgekillswife1119_1920x1080_1542646366924_62610753_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Former Ohio judge accused in ex-wife's murder"></figure></a> <small class="copyright">NBC News</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/former-ohio-judge-accused-in-ex-wife-s-murder/1606912556"> Former Ohio judge accused in ex-wife's murder </a> </h4> </div> </li> <li > <a href="/news/white-house-again-threatens-acosta-s-pass-cnn-seeks-hearing/1606896726"> White House again threatens Acosta's pass; CNN seeks... </a> </li> <li > <a href="/news/judge-white-house-must-return-cnn-s-jim-acosta-s-credential/1601789223"> Judge: White House must return CNN's Jim Acosta's... </a> </li> <li > <a href="/news/wikileaks-chief-could-see-charges-us-court-filing-suggests/1601705084"> WikiLeaks chief could see charges, US court filing... </a> </li> <li > <a href="/news/michael-avenatti-in-los-angeles-police-custody-for-domestic-violence/1597505174"> Michael Avenatti in Los Angeles police custody for... </a> </li> <li > <a href="/news/woman-beat-mcdonald-s-manager-over-ketchup/1597373047"> Woman beat McDonald's manager over ketchup </a> </li> </ul> </div> <footer class="mod-footer text-right"> <a href="https://www.ksnt.com/news/national">More National Stories »</a> </footer> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1001126282").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1001126282");d.empty();d.append("<div class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_1875_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_1875"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-160419" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-160419")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5PGCBrvR5JlY_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5PGCBrvR5JlY"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1249645031_1.0"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1249645031" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846624083&_refresharticle_WAR_epwcmportlet_articleId=1249645031&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1249645031");c.empty();c.append("<div id='loader--mod-headline-list-1249645031' class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1249645031").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1249645031").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1249645031").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1249645031");d.empty();d.append("<div class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9S0RaKWP2DUm_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9S0RaKWP2DUm"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1159879239_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr2-144893" class="ep-ad-slot mod-body mr2" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr2-144893")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_bp6IdnDvGgxl_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_bp6IdnDvGgxl"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_M-STORY-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss These Top Stories</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content"> <ul class="list media image-right popular"> <li> <div class="image-wrapper"> <a href="/news/local-news/riley-county-police-department-has-a-new-director/1607192963"><figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Butler2_1542659293942_62627622_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Riley County Police Department has a new director"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/riley-county-police-department-has-a-new-director/1607192963" > Riley County Police Department has a new director </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Salvation_Army_Kettle_Kickoff_0_62622439_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Topeka Salvation Army kettle season officially underway"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893" > Topeka Salvation Army kettle season officially underway </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/jayhawks-and-wildcats-steady-in-top-25-basketball-poll/1607078732"><figure class="crop-photo image " style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2016/01/05/basketball-generic_36387630_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Jayhawks and Wildcats steady in Top 25 Basketball poll"></figure></a> <small class="copyright">Copyright by KSNT - All rights reserved</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/jayhawks-and-wildcats-steady-in-top-25-basketball-poll/1607078732" > Jayhawks and Wildcats steady in Top 25 Basketball poll </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_jG7x8EzfdZT2_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_jG7x8EzfdZT2"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_1101506919_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7548_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7548"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_M-VIDEO-CENTER-DON-T-MISS_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss Video</h2> </header> <div id="content-mod-filtered-story-list-M-VIDEO-CENTER-DON-T-MISS" class="mod-content"> <ul class="list media image-right"> <li> <div class="image-wrapper"> <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Salvation_Army_Kettle_Kickoff_0_62622439_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Topeka Salvation Army kettle season officially underway"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/topeka-salvation-army-kettle-season-officially-underway/1607202893" > Topeka Salvation Army kettle season officially underway </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/local-news/topeka-city-manager-talks-city-hall-renovations-sales-tax/1606561625"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Topeka_City_Manager_talks_city_hall_reno_1_62593998_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Topeka City Manager talks city hall renovations, sales tax"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/local-news/topeka-city-manager-talks-city-hall-renovations-sales-tax/1606561625" > Topeka City Manager talks city hall renovations, sales tax </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/weather/warming-trend-toward-thanksgiving/1606433033"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.ksnt.com/nxs-ksnttv-media-us-east-1/photo/2018/11/19/Latest_Morning_Weather_1_62595822_ver1.0_320_180.jpg');"><img src="https://www.ksnt.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Warming trend toward Thanksgiving"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/weather/warming-trend-toward-thanksgiving/1606433033" > Warming trend toward Thanksgiving </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-VIDEO-CENTER-DON-T-MISS").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-VIDEO-CENTER-DON-T-MISS");d.empty();d.append("<div class='loader'><img src='https://www.ksnt.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_8838_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8838"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-112657" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-112657")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_0510_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0510"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846624083_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-188854" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-188854")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KSNT"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="mailto:news@ksnt.com"><i class="fa fa-envelope icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/KSNTNews"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/ksntnews/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.ksnt.com/news">News</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/report-it">Report It!</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/community">Community</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/lifestyle">Lifestyle</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/watch">Watch</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/video-center">Video Center</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.ksnt.com/contact-us">About Us</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.ksnt.com/privacy-policy" >Privacy Policy</a></li> <li><a href="https://www.ksnt.com/terms-of-use" >Terms Of Use</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f5bf2380-a68f-3e06-e0c6-092045248ee0/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnt" target="_blank">FCC Public File (KSNT)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv" target="_blank">FCC Public File (KTKA)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd" target="_blank">FCC Public File (KTMJ)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ksnt/programs-list/" target="_blank">Children's Programming (KSNT)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktka-tv/programs-list/" target="_blank">Children's Programming (KTKA)</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/ktmj-cd/programs-list/" target="_blank">Children's Programming (KTMJ)</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> Nexstar Broadcasting, Inc. | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-164686" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-164686")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-149227" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.ksnt","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-149227")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.ksnt.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1542599004000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 